** NORMAS DEL FORO **
Inicio del foro Inicio del foro > Otros de Microsoft: Windows y Office > Microsoft Windows
  Mensajes nuevos Mensajes nuevos RSS - problemas con puerto USB
  Preguntas frecuentes Preguntas frecuentes  Buscar en el foro   Eventos   Registro Registro  Iniciar sesion Iniciar sesion

Tema cerradoproblemas con puerto USB

 Responder Responder
Autor
Mensaje
legolast Ver desplegable
Asiduo
Asiduo
Avatar

Unido: 22/Septiembre/2008
Localización: España
Estado: Sin conexión
Puntos: 208
Enlace directo a este mensaje Tema: problemas con puerto USB
    Enviado: 09/Noviembre/2010 a las 17:22

mi problema es que desde ayer cuando pincho en un puerto usb frontal de mi torre, se apaga el ordenador y no puedo volver a encenderlo hasta que no quito el pendrive del puerto. esto me ocurre conecte lo que conecte a ese puerto USB. lo mas curioso es que justo encima tengo otro puerto usb que no me da error ninguno.

a que puede ser debido?
 
un saludo
Arriba
Mihura Ver desplegable
Administrador
Administrador
Avatar

Unido: 06/Mayo/2005
Localización: En la dehesa
Estado: Sin conexión
Puntos: 12039
Enlace directo a este mensaje Enviado: 09/Noviembre/2010 a las 17:44
Pues por que te hace un corto y la placa se queda sonada.
 
Probablemente un 'golpecillo' con un dispositivo USB puesto ....  Big%20smile
 
Si no ves nada raro dentro, lo mejor es anular ese puerto USB, no hará más que traerte disgustos.
 
Saludos.
Jesús Mansilla Castells.
Saludos desde Móstoles.

Access Aplicaciones
Tecsys.es
Arriba
legolast Ver desplegable
Asiduo
Asiduo
Avatar

Unido: 22/Septiembre/2008
Localización: España
Estado: Sin conexión
Puntos: 208
Enlace directo a este mensaje Enviado: 09/Noviembre/2010 a las 17:53
muchas gracias por su respuesta. puede que algun cable que roze el chasis de la torre provoque esto?.
un saludo
Arriba
Mihura Ver desplegable
Administrador
Administrador
Avatar

Unido: 06/Mayo/2005
Localización: En la dehesa
Estado: Sin conexión
Puntos: 12039
Enlace directo a este mensaje Enviado: 09/Noviembre/2010 a las 18:04
Es posible, tendría que estar pelado, .... aunque lo más normal es un golpe a un pinchito USB puesto ...
 
 
Jesús Mansilla Castells.
Saludos desde Móstoles.

Access Aplicaciones
Tecsys.es
Arriba
legolast Ver desplegable
Asiduo
Asiduo
Avatar

Unido: 22/Septiembre/2008
Localización: España
Estado: Sin conexión
Puntos: 208
Enlace directo a este mensaje Enviado: 09/Noviembre/2010 a las 18:11
muchas gracias por sus aportaciones, hare lo que me dicen. un saludo
 
se puede cerrar el hilo
Arriba
 Responder Responder
  Compartir tema   

Ir al foro Permisos de foro Ver desplegable